日本語プログラミング言語なでしこ公式のアプリ - サンプルプログラム掲示板

なでしこ の アプリ-サンプル

トップ 登録 検索 ヘルプ
😍 😄 😌 😓
😄😄😄😄😄

【ググる!】google検索
 なでしこ1 - カテゴリ無し

81 :GAKUさん




キーワードを入力してgoogle検索(いわゆる「ググる」)します。
ご自由にダウンロードしてください。
------------------------------------------------------------------
//ここから!
母艦の高さ=75
母艦の幅=150
母艦を中央移動
母艦のタイトル=「【ググる!】google検索」
「googleで検索します。
検索キーワードを入力してください。」と尋ねる。
もしそれが空ならば
    文字サイズ=15
    文字色=赤色
    「終了します。」と表示
    1秒待つ
    終わり
それをググる
終わり
//ここまで!

No. 81 の情報

なでしこ(No.81)をダウンロード

このアプリのテキスト表示









www.eznavi.net

😄😄😄...🔻
😍20😄92😌10😓11